<!DOCTYPE html><!-- HTML 5 -->
<html lang="es-ES">


<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.zunoticia.com/xmlrpc.php" />

<title>Certificaron en inglés a  120 niños de la Huasteca &#8211; Zunoticia</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zunoticia &raquo; Feed" href="http://www.zunoticia.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Zunoticia &raquo; RSS de los comentarios" href="http://www.zunoticia.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Zunoticia &raquo; Certificaron en inglés a  120 niños de la Huasteca RSS de los comentarios" href="http://www.zunoticia.com/?feed=rss2&#038;p=104456" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zunoticia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cssmenumaker-base-styles-css'  href='http://www.zunoticia.com/wp-content/plugins/cssmenumaker_pro/css/menu_styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='http://www.zunoticia.com/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='http://www.zunoticia.com/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='momentous-lite-stylesheet-css'  href='http://www.zunoticia.com/wp-content/themes/momentous-lite/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='momentous-lite-genericons-css'  href='http://www.zunoticia.com/wp-content/themes/momentous-lite/css/genericons/genericons.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='momentous-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Average+Sans%3A400%2C700%7CFjalla+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='cssmenu-styles-css'  href='http://www.zunoticia.com/wp-content/themes/momentous-lite/cssmenu/styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://www.zunoticia.com/wp-content/themes/momentous-lite/css/themezee-related-posts.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='http://www.zunoticia.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='http://www.zunoticia.com/wp-content/plugins/ajax-search-lite/css/style-simple-grey.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://www.zunoticia.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://www.zunoticia.com/wp-content/uploads/master-slider/custom.css?ver=104.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.zunoticia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.zunoticia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.zunoticia.com/wp-content/themes/momentous-lite/js/navigation.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.zunoticia.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zunoticia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zunoticia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Comerciantes reparan espectaculares  ante llegada de la temporada de lluvias' href='http://www.zunoticia.com/?p=104454' />
<link rel="canonical" href="http://www.zunoticia.com/?p=104456" />
<link rel='shortlink' href='http://www.zunoticia.com/?p=104456' />
<link rel="alternate" type="application/json+oembed" href="http://www.zunoticia.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.zunoticia.com%2F%3Fp%3D104456" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zunoticia.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.zunoticia.com%2F%3Fp%3D104456&#038;format=xml" />
<style type="text/css" media="screen"></style><script>var ms_grabbing_curosr = 'http://www.zunoticia.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.zunoticia.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.8 - Responsive Touch Image Slider | www.avt.li/msf" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.zunoticia.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 104456, token: "4317832543" }); /* ]]> */</script><!-- /WordPress Most Popular -->	<!--[if lt IE 9]>
	<script src="http://www.zunoticia.com/wp-content/themes/momentous-lite/js/html5shiv.min.js" type="text/javascript"></script>
	<![endif]-->
                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('//www.zunoticia.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('//www.zunoticia.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('//www.zunoticia.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('//www.zunoticia.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('//www.zunoticia.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('//www.zunoticia.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: #d9312b;
                background-color: #eee;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 50px;
                height: 50px;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <link rel="icon" href="http://www.zunoticia.com/wp-content/uploads/2016/04/cropped-PORTADAS-FACEBOOK-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.zunoticia.com/wp-content/uploads/2016/04/cropped-PORTADAS-FACEBOOK-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.zunoticia.com/wp-content/uploads/2016/04/cropped-PORTADAS-FACEBOOK-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.zunoticia.com/wp-content/uploads/2016/04/cropped-PORTADAS-FACEBOOK-1-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-104456 single-format-standard custom-background _masterslider _ms_version_2.9.8" style= " background-color:#EEEEEE;">



<div id="wrapper" class="hfeed" style="margin-left:2em; margin-right:2em;">

	<div id="header-wrap">
	
			
		<header id="header" >
			
			
			<table  width="100%" height="1.5em" align="center"  >
			<tr>
				<td id="td_dateAndfounder">
					<div id="weather_delimiter"></div>
					<table id="dayStatusTable" width="100%" height="90%" align="center" >
						<tr>
							<td id="dateTimeTD" width="29%">
								<font  color="#999999">
									19 Junio, 2017								</font>
								
							</td>
							<td id="fundador" style="display: table;width:100%;" width="60%">
								<div style="width:100%; " align="right">
									<font id="funder" color="#999999"  style="table-cell;vertical-align: -webkit-baseline-middle; padding-right: 1em;">
										FUNDADOR: GENARO ZUVIRI ACOSTA | DIRECTOR GENERAL: GENARO ZUVIRI GONZÁLEZ
									</font>
								</div>
								
							</td>
							<td width="3%" >
								<div style="width:100%; " align="right">
									<a href="https://www.facebook.com/ZunoticiaHgo/?fref=ts">
									<img title="Zunoticia Facebook" id="fbIcon" src="http://www.zunoticia.com/wp-content/themes/momentous-lite/images/fbIcon.png" >
									</a>
								</div>
									
							</td>
							<td width="3%">
								<div style="width:100%; " align="right">
									<a href="https://twitter.com/zu_noticia">
									<img title="Zunoticia Twitter"id="twitterIcon" src="http://www.zunoticia.com/wp-content/themes/momentous-lite/images/twitter.png" ></a>
								</div>
								
							</td>
							<td width="3%">
								<div style="width:100%; " align="right">
									<a href="https://www.gmail.com">
									<img title="Zunoticia mail"id="mailIcon" src="http://www.zunoticia.com/wp-content/themes/momentous-lite/images/mailIcon.png" ></a>
								</div>
								
							</td>
							
						</tr>
					</table>
					<div id="weather_delimiter2"></div>
				</td>
				<td id="td_clima">
					<img id="weatherState"  src="http://www.zunoticia.com/wp-content/themes/momentous-lite/images/weatherBackgroundIcon.png">
				</td>
			</tr>
				
			</table>
			<img id="header_logo" src="http://www.zunoticia.com/wp-content/themes/momentous-lite/images/LogoxL.png" >	
			<div id="weather_delimiter3"></div>			
		</header>
		<div style="margin-top:.5em; margin-left:1em; margin-right:1em;">
			<div id="cssmenu-72" class="cssmenumaker-menu align-left"><ul id="menu-main-navigation" class=""><li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.zunoticia.com/"><span>Inicio</span></a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-sub"><a href="http://www.zunoticia.com/?cat=8"><span>SLP</span></a>
<ul>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.zunoticia.com/?cat=16"><span>HUASTECA POTOSINA</span></a></li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="http://www.zunoticia.com/?cat=9"><span>HIDALGO</span></a>
<ul>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zunoticia.com/?cat=14"><span>HUASTECA Y SIERRA</span></a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zunoticia.com/?cat=15"><span>VALLE DEL MEZQUITAL</span></a></li>
</ul>
</li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="http://www.zunoticia.com/?cat=10"><span>OPINIÓN</span></a>
<ul>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zunoticia.com/?cat=28"><span>Apreciación Valle del Mezquital</span></a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zunoticia.com/?cat=27"><span>Apreciación Tamazunchale</span></a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zunoticia.com/?cat=25"><span>Apreciación Huasteca Centro</span></a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zunoticia.com/?cat=26"><span>Apreciación Ciudad Valles</span></a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zunoticia.com/?cat=11"><span>VERSIÓN IMPRESA</span></a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="http://www.zunoticia.com/?cat=12"><span>NOSOTROS</span></a>
<ul>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zunoticia.com/?cat=41"><span>Visión y Misión</span></a></li>
</ul>
</li>
</ul></div>		</div>
		
	</div>

		
	<div id="wrap" class="container clearfix">
		
		
		<table class="content_Table">
		<tr>
			<td width="75%">
				<section id="content" class="primary" role="main">
								
									<table class="content_Table" style="margin-bottom: 1em; width: 100%;">
						<tr>
							<td width="50%">
								<table height="inherit">
									<tr>
										<td>
											<div style="margin-bottom:1em; text-rendering: optimizeLegibility;">
												<font color="#000000"  face="Myriad Pro" size="12" >
													Certificaron en inglés a  120 niños de la Huasteca												</font>
											</div>
											<div style="text-rendering: optimizeLegibility;">
												<font color="#000000" size="3">
													<p>&nbsp;</p>
<p>&nbsp;</p>
<p>La Dirección de Educación Básica de la SEGE y el Programa Nacional de Inglés PRONI, certificó a 120 niños de la Huasteca del sexto grado en el idioma extranjero tras haber aprobado el curso de Preparación “Teaching Knowledge Test”.</p>
												</font>
											</div>
										</td>
									</tr>
									<tr>
										<td valign="bottom">
											<div id="indexsinglePost" valign="bottom">
												<div id="PostDivition" style="margin-top:4em; margin-right:.5em;"></div>
												<div id="PostDivitionRentangle"  style="margin-right:.5em;"></div>
												<div class="postinfo clearfix" style="margin-right:.5em;">
														
			<span>
				<font style="color:#B1B1B1;" size="2">
					Ciudad Valles				</font>		
			</span>
									<span >
							<font style="color:#B1B1B1;" size="2"> | Ciudad Valles </font>
						</span>
					  			
			<span>
				<img style="margin-left:1em;" src="http://www.zunoticia.com/wp-content/themes/momentous-lite/images/time_Icon.fw.png" >	
			</span>
			<span class="meta-commentsT">
				<font style="color:#B1B1B1;" size="2">  5:59 am </font>
			</span>
			<span >
				<img style="margin-left:1em;" src="http://www.zunoticia.com/wp-content/themes/momentous-lite/images/comment_Icon.fw.png" >	
			</span>
			<span >
				<font style="color:#B1B1B1;" size="2">
					0				</font>
				
			</span>
			<span >
				<font style="color:#B1B1B1;" size="2">  Comentarios </font>
			</span>
			
			
														</div>
												<div id="PostDivition"  style="margin-right:.5em;"></div>
											</div>
										</td>
									</tr>
								</table>
								
								
								
							</td>
															<td width="50%" >
								<div id="fotoArticulo" style="  margin-right: 1em; margin-bottom:1em;     height: 25em;">
									 <img width="640" height="359" src="http://www.zunoticia.com/wp-content/uploads/2017/06/2-CERTIFICARON-ZUNOTICIA-JessJess.jpg" class="alignleftsingle wp-post-image" alt="" srcset="http://www.zunoticia.com/wp-content/uploads/2017/06/2-CERTIFICARON-ZUNOTICIA-JessJess.jpg 640w, http://www.zunoticia.com/wp-content/uploads/2017/06/2-CERTIFICARON-ZUNOTICIA-JessJess-300x168.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />								</div>
								<div style="text-align:center;">
									<p>Un total de 500 alumnos de sexto grado de primaria en San Luis Potosí recibieron la certificación.</p>
<p>&nbsp;</p>
								</div>
							</td>
													</tr>
						
					</table>
					<table class="content_Table" style="margin-bottom=3em;">
						<tr>
							<td width="80%">
								<div style="display:left; margin-bottom:1em;">
									<a href="https://www.facebook.com/ZunoticiaHgo/?fref=ts">
									<img title="Zunoticia Facebook" src="http://www.zunoticia.com/wp-content/themes/momentous-lite/images/fbIcon.fw.png" ></a>
									<a href="https://www.twitter.com">
									<img title="Zunoticia twitter" src="http://www.zunoticia.com/wp-content/themes/momentous-lite/images/twitter.fw.png" ></a>
									<a href="https://www.gmail.com">
									<img title="Zunoticia mail"src="http://www.zunoticia.com/wp-content/themes/momentous-lite/images/mailIcon.fw.png" ></a>
								</div>
								<div style="text-rendering: optimizeLegibility; margin-right:1em;">
									<p>Con la asistencia de Alfredo Granja García responsable local del PRONI, Juan Manuel Garay Martínez, subjefe de administración en la URSEHN, en representación de su titular Federico Carranza, Miss Karen Marie Golnick, Coordinadora Académica de GLACE Language Center de la Universidad de Coruña entre otros más, se llevó a cabo la entrega simbólica de las Certificaciones de Inglés de 500 alumnos en el Estado de San Luis Potosí.</p>
<p>Por la Zona Altiplano se certificó a 30 alumnos, por la Zona Centro a 260, en la Zona Media a 90, por la Huasteca Norte a 90 y en la Huasteca Sur a 30 infantes.</p>
<p>En el discurso por parte de la SEGE en la voz de Garay Martínez mencionó que “este es un encuentro de cultura universal y recreación, el aspirar a un grado académico de mayor valor, es un privilegio y un orgullo con el común denominador de elevar la calidad de la Educación en México”.</p>
<p>“Nuestra labor como guías, educadores y formadores de la niñez y la juventud trasciende las fronteras y con una gran responsabilidad haremos vibrar la escuela y ponerla al centro, alcanzar los desafíos más altos es un compromiso colectivo por México. Necesitamos re escribir la historia, vamos por el sueño despiertos de entrenar las mentes del siglo XXI” finalizó.</p>
								</div>
								<div style="margin-top:2em;">
								




								</div>
							</td>
							
							<td width="20%">
								<div id="PostDivition" style="margin-bottom:.8em; margin-right:1em;"></div>
								<table style="margin-right:1em;">
									<tr>
										<td>
											<font color="#989898"  face="Myriad Pro" size="3">
													ARTÍCULOS RELACIONADOS POR ETIQUETA
											</font>
										</td>
										<td>
											<img id="related__Image" src="http://www.zunoticia.com/wp-content/themes/momentous-lite/images/related_Post_Image.fw.png" >
										</td>
									</tr>
								</table>
								<div id="PostDivition" style="margin-buttom:1em; margin-right:1em;"></div>
								
								<div style="margin-right:1em;">
																					<a style="margin-top:5em; color:#000000;" color="#000000" size="3" href="http://www.zunoticia.com/?p=104454">
													Comerciantes reparan espectaculares  ante llegada de la temporada de lluvias												</a>
												<div id="PostDivition"></div>	
																								<a style="margin-top:5em; color:#000000;" color="#000000" size="3" href="http://www.zunoticia.com/?p=104465">
													Regidoras  huastecas  buscarán  acercamiento  con EPN												</a>
												<div id="PostDivition"></div>	
																								<a style="margin-top:5em; color:#000000;" color="#000000" size="3" href="http://www.zunoticia.com/?p=104463">
													Sigue abierta convocatoria  para paquetes tecnológicos												</a>
												<div id="PostDivition"></div>	
																								<a style="margin-top:5em; color:#000000;" color="#000000" size="3" href="http://www.zunoticia.com/?p=104461">
													Organización campesina  abrirá su preparatoria												</a>
												<div id="PostDivition"></div>	
																								<a style="margin-top:5em; color:#000000;" color="#000000" size="3" href="http://www.zunoticia.com/?p=104441">
													Podrían reasignar casas  en el Bicentenario												</a>
												<div id="PostDivition"></div>	
																				</div>
								
							</td>
						</tr>
					</table>
					
										
				
				</section>
				
				
			</td>
			<td width="25%">
				
	<div>

		<aside id="search-3" class="widget widget_search">
	<div style="margin-bottom:.5em;">
		<div id='ajaxsearchlite1' class="wpdreams_asl_container">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off">
            <input type='search' class='orig' name='phrase' placeholder='ej. Tamazunchale' value='' autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <div class="option hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           name="set_exactonly" />
                    <label for="set_exactonly1"></label>
                </div>
                <div class="label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_intitle1"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1"></label>
                </div>
                <div class="label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_incontent1"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1"></label>
                </div>
                <div class="label">
                    Search in content                </div>
            </div>
            <div class="option hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1"></label>
            </div>

            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_inposts1"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1"></label>
                </div>
                <div class="label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_inpages1"
                           name="set_inpages"  checked="checked"/>
                    <label for="set_inpages1"></label>
                </div>
                <div class="label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                
        <fieldset>
                            <legend>Filter by Categories</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="142"
                                   id="1categoryset_142"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_142"></label>
                        </div>
                        <div class="label">
                            Acaxochitlán                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="130"
                                   id="1categoryset_130"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_130"></label>
                        </div>
                        <div class="label">
                            Actopan                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="69"
                                   id="1categoryset_69"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_69"></label>
                        </div>
                        <div class="label">
                            Alfajayucan                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="26"
                                   id="1categoryset_26"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_26"></label>
                        </div>
                        <div class="label">
                            Apreciación Ciudad Valles                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="25"
                                   id="1categoryset_25"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_25"></label>
                        </div>
                        <div class="label">
                            Apreciación Huasteca Centro                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="27"
                                   id="1categoryset_27"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_27"></label>
                        </div>
                        <div class="label">
                            Apreciación Tamazunchale                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="28"
                                   id="1categoryset_28"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_28"></label>
                        </div>
                        <div class="label">
                            Apreciación Valle del Mezquital                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="45"
                                   id="1categoryset_45"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_45"></label>
                        </div>
                        <div class="label">
                            Aquismón                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="49"
                                   id="1categoryset_49"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_49"></label>
                        </div>
                        <div class="label">
                            Atlapexco                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="46"
                                   id="1categoryset_46"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_46"></label>
                        </div>
                        <div class="label">
                            Axtla                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="70"
                                   id="1categoryset_70"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_70"></label>
                        </div>
                        <div class="label">
                            Cardonal                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="20"
                                   id="1categoryset_20"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_20"></label>
                        </div>
                        <div class="label">
                            Carton                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="71"
                                   id="1categoryset_71"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_71"></label>
                        </div>
                        <div class="label">
                            Chapulhuacán                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="76"
                                   id="1categoryset_76"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_76"></label>
                        </div>
                        <div class="label">
                            Chilcuautla                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="47"
                                   id="1categoryset_47"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_47"></label>
                        </div>
                        <div class="label">
                            Ciudad Valles                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="48"
                                   id="1categoryset_48"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_48"></label>
                        </div>
                        <div class="label">
                            Coxcatlán                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="30"
                                   id="1categoryset_30"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_30"></label>
                        </div>
                        <div class="label">
                            Deportes                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="182"
                                   id="1categoryset_182"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_182"></label>
                        </div>
                        <div class="label">
                            El Cardonal                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="38"
                                   id="1categoryset_38"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_38"></label>
                        </div>
                        <div class="label">
                            Espejeando Huasteca                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="32"
                                   id="1categoryset_32"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_32"></label>
                        </div>
                        <div class="label">
                            Estado                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="132"
                                   id="1categoryset_132"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_132"></label>
                        </div>
                        <div class="label">
                            Francisco I. Madero                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="9"
                                   id="1categoryset_9"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_9"></label>
                        </div>
                        <div class="label">
                            HIDALGO                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="168"
                                   id="1categoryset_168"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_168"></label>
                        </div>
                        <div class="label">
                            Huasteca Centro                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="16"
                                   id="1categoryset_16"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_16"></label>
                        </div>
                        <div class="label">
                            HUASTECA POTOSINA                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="14"
                                   id="1categoryset_14"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_14"></label>
                        </div>
                        <div class="label">
                            HUASTECA Y SIERRA                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="62"
                                   id="1categoryset_62"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_62"></label>
                        </div>
                        <div class="label">
                            Huautla                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="63"
                                   id="1categoryset_63"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_63"></label>
                        </div>
                        <div class="label">
                            Huazalingo                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="53"
                                   id="1categoryset_53"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_53"></label>
                        </div>
                        <div class="label">
                            Huehuetlán                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="61"
                                   id="1categoryset_61"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_61"></label>
                        </div>
                        <div class="label">
                            Huejutla                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="180"
                                   id="1categoryset_180"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_180"></label>
                        </div>
                        <div class="label">
                            Huichihuayán                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="72"
                                   id="1categoryset_72"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_72"></label>
                        </div>
                        <div class="label">
                            Ixmiquilpan                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="50"
                                   id="1categoryset_50"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_50"></label>
                        </div>
                        <div class="label">
                            Jacala                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="52"
                                   id="1categoryset_52"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_52"></label>
                        </div>
                        <div class="label">
                            Jaltocán                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="73"
                                   id="1categoryset_73"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_73"></label>
                        </div>
                        <div class="label">
                            La Misión                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="54"
                                   id="1categoryset_54"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_54"></label>
                        </div>
                        <div class="label">
                            Matlapa                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="158"
                                   id="1categoryset_158"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_158"></label>
                        </div>
                        <div class="label">
                            Mineral de la Reforma                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="153"
                                   id="1categoryset_153"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_153"></label>
                        </div>
                        <div class="label">
                            Mixquiahuala                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="185"
                                   id="1categoryset_185"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_185"></label>
                        </div>
                        <div class="label">
                            Nicolás Flores                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="12"
                                   id="1categoryset_12"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_12"></label>
                        </div>
                        <div class="label">
                            NOSOTROS                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="10"
                                   id="1categoryset_10"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_10"></label>
                        </div>
                        <div class="label">
                            OPINIÓN                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="67"
                                   id="1categoryset_67"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_67"></label>
                        </div>
                        <div class="label">
                            Orizatlán                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="140"
                                   id="1categoryset_140"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_140"></label>
                        </div>
                        <div class="label">
                            Pachuca                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="74"
                                   id="1categoryset_74"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_74"></label>
                        </div>
                        <div class="label">
                            Pisaflores                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="124"
                                   id="1categoryset_124"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_124"></label>
                        </div>
                        <div class="label">
                            Progreso de Obregón                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="31"
                                   id="1categoryset_31"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_31"></label>
                        </div>
                        <div class="label">
                            Regional                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="44"
                                   id="1categoryset_44"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_44"></label>
                        </div>
                        <div class="label">
                            Relevante                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="165"
                                   id="1categoryset_165"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_165"></label>
                        </div>
                        <div class="label">
                            San Antonio                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="55"
                                   id="1categoryset_55"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_55"></label>
                        </div>
                        <div class="label">
                            San Martín                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="152"
                                   id="1categoryset_152"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_152"></label>
                        </div>
                        <div class="label">
                            San Salvador                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="171"
                                   id="1categoryset_171"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_171"></label>
                        </div>
                        <div class="label">
                            Santiago de Anaya                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="1"
                                   id="1categoryset_1"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1"></label>
                        </div>
                        <div class="label">
                            Sin categoría                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="8"
                                   id="1categoryset_8"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_8"></label>
                        </div>
                        <div class="label">
                            SLP                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="190"
                                   id="1categoryset_190"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_190"></label>
                        </div>
                        <div class="label">
                            Tamasopo                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="58"
                                   id="1categoryset_58"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_58"></label>
                        </div>
                        <div class="label">
                            Tamazunchale                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="79"
                                   id="1categoryset_79"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_79"></label>
                        </div>
                        <div class="label">
                            Tampacán                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="59"
                                   id="1categoryset_59"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_59"></label>
                        </div>
                        <div class="label">
                            Tampán                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="193"
                                   id="1categoryset_193"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_193"></label>
                        </div>
                        <div class="label">
                            Tamuín                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="57"
                                   id="1categoryset_57"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_57"></label>
                        </div>
                        <div class="label">
                            Tancanhuitz                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="56"
                                   id="1categoryset_56"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_56"></label>
                        </div>
                        <div class="label">
                            Tanlajás                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="183"
                                   id="1categoryset_183"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_183"></label>
                        </div>
                        <div class="label">
                            Tanquián de Escobedo                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="127"
                                   id="1categoryset_127"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_127"></label>
                        </div>
                        <div class="label">
                            Tasquillo                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="141"
                                   id="1categoryset_141"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_141"></label>
                        </div>
                        <div class="label">
                            Tepeapulco                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="126"
                                   id="1categoryset_126"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_126"></label>
                        </div>
                        <div class="label">
                            Tepejí del Río                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="144"
                                   id="1categoryset_144"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_144"></label>
                        </div>
                        <div class="label">
                            Tepetitlán                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="65"
                                   id="1categoryset_65"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_65"></label>
                        </div>
                        <div class="label">
                            Tlanchinol                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="145"
                                   id="1categoryset_145"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_145"></label>
                        </div>
                        <div class="label">
                            Tlaxcoapan                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="149"
                                   id="1categoryset_149"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_149"></label>
                        </div>
                        <div class="label">
                            Tula de Allende                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="15"
                                   id="1categoryset_15"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_15"></label>
                        </div>
                        <div class="label">
                            VALLE DEL MEZQUITAL                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="147"
                                   id="1categoryset_147"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_147"></label>
                        </div>
                        <div class="label">
                            Villa de Tezontepec                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="41"
                                   id="1categoryset_41"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_41"></label>
                        </div>
                        <div class="label">
                            Visión y Misión                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="60"
                                   id="1categoryset_60"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_60"></label>
                        </div>
                        <div class="label">
                            Xilitla                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="66"
                                   id="1categoryset_66"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_66"></label>
                        </div>
                        <div class="label">
                            Xochiatipan                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="68"
                                   id="1categoryset_68"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_68"></label>
                        </div>
                        <div class="label">
                            Yahualica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="75"
                                   id="1categoryset_75"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_75"></label>
                        </div>
                        <div class="label">
                            Zimapán                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div>
	</div>
	<div style="height:2em; width:100%;  background-color:#000000; color:#ffffff; text-align: left;
							vertical-align: middle;
							line-height: 2em;
							display:inline-block;">
							<font style="padding-left:1em;">
							REGIONES
							</font>
							
	</div>
	<div style="background-color:#68AABB; width:inherit; height:.3em;">
	</div>
	<div style="height:1em; width:inherit; background-color:#ffffff; color:#999999; text-align: left;
							vertical-align: middle;
							line-height: 1em;
							display:inline-block; padding-left:1em;">
		
			BUSCADOR DE INFORMACION POR MUNICIPIO
		
	</div>
	
	
	
	<style>
		.dropbtn {
			background-color: #D9EAEE;
			color: #88BDCA;
			padding: .4em;
			font-size: 16px;
			border: none;
			cursor: pointer;
		}

		.dropdown {
			position: relative;
			display: inline-block;
		}

		.dropdown-content {
			display: none;
			position: absolute;
			background-color: #468D9D;
			opacity:.96;
			width: 8em;
			box-shadow: 0px 8px 16px 0px rgba(0,0,0,0.2);
		}

		.dropdown-content a {
			text-color: #000000;
			padding: .5em .2em .5em .2em;
			text-decoration: none;
			display: block;
			opacity:.8;
		}
		.nameTag a{
			text-color: #ffffff;
			size:6;
		}
		.dropdown-content a:hover {
			background-color: #004659; 
			opacity:1;
			text-color:#ffffff;
		}

		.dropdown:hover .dropdown-content {
			display: block;
			
		}

		.dropdown:hover .dropbtn {
			background-color: #004659;
			color:#ffffff;
		}
		</style>
		<table style="text-align:center; margin-top:.2em;margin-bottom:.2em;">
			<tr>
				<td>
					<div class="dropdown" >
					  <button class="dropbtn" style="margin-bottom:.1em;">HUASTECA POTOSINA</button>
					  <div class="dropdown-content">
						<a  class="nameTag" href="http://www.zunoticia.com/?cat=45">Aquismón</a>
						<a href="http://www.zunoticia.com/?cat=46">Axtla</a>
						<a href="http://www.zunoticia.com/?cat=47">Ciudad Valles</a>
						 <a href="http://www.zunoticia.com/?cat=48">Coxcatlán</a>
						 <a href="http://www.zunoticia.com/?cat=53">Huehuetlán</a>
						 <a href="http://www.zunoticia.com/?cat=54">Matlapa</a>
						 <a href="http://www.zunoticia.com/?cat=55">San Martín</a>
						 <a href="http://www.zunoticia.com/?cat=56">Tanlajás</a>
						 <a href="http://www.zunoticia.com/?cat=57">Tancanhuitz</a>
						 <a href="http://www.zunoticia.com/?cat=58">Tamazunchale</a>
						 <a href="http://www.zunoticia.com/?cat=79">Tampacán</a>
						 <a href="http://www.zunoticia.com/?cat=60">Xilitla</a>
					  </div>
					</div>
				</td>
				
				<td>
					<div class="dropdown" >
					  <button class="dropbtn"style="margin-bottom:.1em;">HUASTECA Y SIERRA</button>
					  <div class="dropdown-content">
						<a href="http://www.zunoticia.com/?cat=49">Atlapexco</a>
						<a href="http://www.zunoticia.com/?cat=50">Jacala</a>
						<a href="http://www.zunoticia.com/?cat=61">Huejutla</a>
						 <a href="http://www.zunoticia.com/?cat=62">Huautla</a>
						 <a href="http://www.zunoticia.com/?cat=52">Jaltocán</a>
						 <a href="http://www.zunoticia.com/?cat=63">Huazalingo</a>
						 <a href="http://www.zunoticia.com/?cat=64">Lolotla</a>
						 <a href="http://www.zunoticia.com/?cat=65">Tlanchinol</a>
						 <a href="http://www.zunoticia.com/?cat=66">Xochiatipan</a>
						 <a href="http://www.zunoticia.com/?cat=67">Orizatlán</a>
						 <a href="http://www.zunoticia.com/?cat=68">Yahualica</a>
						 
					  </div>
					</div>
				</td>
				<td>
					<div class="dropdown" >
					  <button class="dropbtn"style="margin-bottom:.1em;">VALLE DEL MEZQUITAL</button>
					  <div class="dropdown-content">
						<a href="http://www.zunoticia.com/?cat=69">Alfajayucan</a>
						 <a href="http://www.zunoticia.com/?cat=70">Cardonal</a>
						<a href="http://www.zunoticia.com/?cat=71">Chapulhuacán</a>
						 <a href="http://www.zunoticia.com/?cat=72">Ixmiquilpan</a>
						<a href="http://www.zunoticia.com/?cat=73">La Misión</a>
						 <a href="http://www.zunoticia.com/?cat=74">Pisaflores</a>
						 <a href="http://www.zunoticia.com/?cat=75">zimapan</a>
						 <a href="http://www.zunoticia.com/?cat=76">Chilcuautla</a>
						 <a href="http://www.zunoticia.com/?cat=77">El Arenal</a>
					  </div>
					</div>
				</td>
			</tr>
		</table>
		
	
	
	<div style="height:2em;  background-color:#004659; color:#ffffff; text-align: left;
						vertical-align: middle;
						line-height: 2em;">
						<font style="padding-left:1em;">
						OPINIÓN
						</font>
							
	</div>
	<div style="background-color:#68AABB; width:inherit; height:.3em; margin-bottom:.2em;">
	</div>
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script>
		<script> 
			
			$(document).ready(function(){
				$("#flip").click(function(){
					$("#panel").slideDown("slow");
				});
				$("#panel").mouseleave(function(){
					$("#panel").slideUp("slow");
				});
				$("#flipE").click(function(){
					$("#panelE").slideDown("slow");
				});
				$("#panelE").mouseleave(function(){
					$("#panelE").slideUp("slow");
				});
			});
			
		</script>
															
		<div style="margin-top:.5em;margin-bottom:.5em;">
		
		<div id="flip" title="Lista de apreciaciones" style="height:3em;margin-bottom:.2em;">
			<div style="background-color:#68AABB; margin-bottom:.1em;
						height:3em;
						width: 22em;display: inline-block;">
						
				<font style="display: inline-block;
					color: #ffffff;
					text-align: start;
					vertical-align: middle;
					height: 4em;
					width: 18.5em;
					padding-left: .5em;
					line-height: 3em;">
				APRECIACIONES Redación</font>
				
			</div>
		</div>
		<div id="panel" style="margin-top:1em;">
			<div class="delimiterApreciacion"></div>
			<div id="popularPostDivitionRentangle" style="margin-bottom:1em;"></div>
			<div style="margin-top:.3em;">
								<!-- Print a link to this category -->
				<a style="color:#68A9BB; padding-left:1em;" href="http://www.zunoticia.com/?cat=25" title="APRECIACIONES">HUASTECA CENTRO</a>
			</div>
			<div class="delimiterApreciacion"></div>
			<div id="popularPostDivitionRentangle" style="margin-bottom:1em;"></div>
			<div>
								<!-- Print a link to this category -->
				<a style="color:#68A9BB; padding-left:1em;" href="http://www.zunoticia.com/?cat=26" title="APRECIACIONES">CIUDAD VALLES</a>
			</div>
			<div class="delimiterApreciacion"></div>
			<div id="popularPostDivitionRentangle" style="margin-bottom:1em;"></div>
			<div>
								<!-- Print a link to this category -->
				<a style="color:#68A9BB; padding-left:1em;" href="http://www.zunoticia.com/?cat=27" title="APRECIACIONES">TAMAZUNCHALE</a>
			</div>
			<div class="delimiterApreciacion"></div>
			<div id="popularPostDivitionRentangle" style="margin-bottom:1em;"></div>
			<div style="margin-bottom:.5em;">
								<!-- Print a link to this category -->
				<a style="color:#68A9BB; padding-left:1em;" href="http://www.zunoticia.com/?cat=28" title="APRECIACIONES">VALLE DEL MEZQUITAL</a>
			</div>
		</div>
		
		<div id="flipE" style="height:3em;margin-bottom:.2em;">
			<div style="background-color:#68AABB; margin-bottom:.1em;
						height:3em;
						display: inline-block;    width: 22em;">
						
				<font style="display: inline-block;
					color: #ffffff;
					text-align: start;
					vertical-align: middle;
					height: 3em;
					width: 18.5em;
					padding-left: .5em;
					line-height: 3em;">
				ESPEJEANDO Por Perseo</font>
				
			</div>
		</div>
		<div id="panelE" style="margin-top:1em; ">
			<div class="delimiterApreciacion"></div>
			<div id="popularPostDivitionRentangle" style="margin-bottom:1em;"></div>
			<div style="margin-bottom:.5em;">
								<!-- Print a link to this category -->
				<a style="color:#68A9BB; padding-left:1em;"href="http://www.zunoticia.com/?cat=38" title="APRECIACIONES">ESPEJEANDO HUASTECA</a>
			</div>
		</div>
		<div style="height:3em;margin-bottom:.2em;">
			<div style="background-color:#68AABB; margin-bottom:.1em;
						height:3em;
						    width: 22em;display: inline-block;">
						
				<font style="display: inline-block;
					color: #ffffff;
					text-align: start;
					vertical-align: middle;
					height: 4em;
					width: 18.5em;
					padding-left: .5em;
					line-height: 3em;">
				DE POLÍTICA Y COSAS PEORES Por Julion Alemán</font>
				
			</div>
		</div>
		<div style="height:3em; margin-bottom:.2em;">
			<div style="background-color:#68AABB; margin-bottom:.1em;
						height:3em;width: 22em;display: inline-block;">
						
				<font style="display: inline-block;
					color: #ffffff;
					text-align: start;
					vertical-align: middle;
					height: 3em;
					width: 18.5em;
					padding-left: .5em;
					line-height: 3em;">
				ENTRE DIMES Y DIRETES Por Alicia gomez</font>
				
			</div>
		</div>
		</div>
		<div style="margin-right:1em; width:100%; margin-top:.5em; margin-bottom:.5em;">
			<img id="versionImpresa__Image" title="Ir a versión impresa" src="http://www.zunoticia.com/wp-content/themes/momentous-lite/images/version_Impresa.fw.png" >	
		</div>
		<div style="margin-right:1em; width:100%; margin-top:.5em; margin-bottom:.5em;">
			<a  href="http://www.radiopanoramicaxetr.com">
			<img id="versionImpresa__Image" title="Zunoticia radio"src="http://www.zunoticia.com/wp-content/themes/momentous-lite/images/radio.fw.png" >
			</a>
		</div>
	</div>
	
</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><div id="banner_header" style="text-align:center;">
			<a href="http://www.slp.gob.mx/PDF/PDF%20ALERTA%20AMBER.pdf
" >
					<img  src= "http://www.zunoticia.com/wp-content/uploads/2017/06/desaparecidos-cd.TAMAZUNCHALE-300x300.gif"   border="0"/>
</a>
</div></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div id="banner_header" style="text-align:center;">
			<a href="
http://www.slp.gob.mx/PDF/PDF%20ALERTA%20AMBER.pdf" >
					<img  src= "http://www.zunoticia.com/wp-content/uploads/2017/06/desaparecidos-cd.valles-300x300.gif"   border="0"/>
</a>
</div></div>
		</aside>
	</div>			</td>
		</tr>
	</table>
		
		
		
	</div>
	
	
	<div id="footer-bg" style="padding-left:1em;padding-right:1em;">
		<div id="weather_delimiter" style="margin-bottom:.5em;"></div>
		<div id="banner_Footer" >
				
				
			<table width="100%" height="100%" align="center" valign="center">
			   <tr><td>
					<img  class="displayed"  id="bannerFooterID" 
						href=""
						src=""
					/>
			   </td></tr>
			 </table>
				
		</div>
		<div id="weather_delimiter" style="margin-top:.5em;"></div>
		
		<div style=" vertical-align:middle; text-align:center">
			<table class="content_Table" style="width:100%">
				<tr>
					<td width="30%">
						<div style="margin-top:1em;">
							<img id="footer_logo" src="http://www.zunoticia.com/wp-content/themes/momentous-lite/images/img_footer_logo.fw.png" >
						</div>
						
					</td>
					<td width="40%">
						<div style="text-align: -webkit-left; margin-top:1em; margin-bottom:1em;">
							<div >
								<div>
									<font size="2">
										<strong>IXMIQUILPAN</strong>
									</font>
								</div>
								<div >
									<font size="2">
										Privada Insurgentes No 105 Ixmiquilpan Hidalgo,  Barrio El Bondho.
									</font>
								</div>
								<div >
									<font  size="2">
										759723776
									</font>
								</div>
								
								
							</div>
							<div style="margin-top: .5em;">
								
								<div>
									<font size="2">
										<strong>TAMAZUNCHALE</strong>
									</font>
								</div>
								<div>
									<font  size="2">
										Carretera México-Laredo 11A-11B-11C. Barrio San Rafael. Tamazunchale, S.L.P. 
									</font>
								</div>
								<div>
									<font  size="2">
										014833621061
									</font>
								</div>
								
								
							</div>
						
							<div style="margin-top: .5em;">
								<div>
									<font size="2">
										<strong>HUEJUTLA</strong>
									</font>
								</div>
								<div>
									<font  size="2">
										Calle Morelos 18B col Centro, Huejutla de Reyes, Hidalgo. C.P. 43000. 
									</font>
								</div>
								<div>
									<font  size="2">
									017898960018 y 63748
									</font>
								</div>
							</div>
						</div>
					</td>
					<td width="30%">
						<div style="text-align: -webkit-left; margin-top:1em; margin-bottom:1em;">
							<div style="margin: .2em;">
								<div style="margin-bottom: .2em;">
									<font size="2">
										<strong>PONTE EN CONTACTO CON ZUNOTICIA</strong>
									</font>
								</div>
								<div>
									<div >
										<a href="https://www.facebook.com/ZunoticiaHgo/?fref=ts">
										<img title="Zunoticia Facebook" id="fbIcon" src="http://www.zunoticia.com/wp-content/themes/momentous-lite/images/fbIcon.png" >
										</a>
										<a href="https://twitter.com/zu_noticia">
										<img title="Zunoticia Twitter"id="twitterIcon" src="http://www.zunoticia.com/wp-content/themes/momentous-lite/images/twitter.png" ></a>
									</div>
								</div>
								
							</div>
							<div style="margin: .2em;">
								<div>
										<a href="https://www.gmail.com">
										<img title="Zunoticia mail"id="mailIcon" src="http://www.zunoticia.com/wp-content/themes/momentous-lite/images/mailIcon.png" ></a>
										<font size="2">
											contacto@zunoticia.com
										</font>
								</div>
								<div>
									<font size="2">
										zunoticia.com.mx
									</font>
								</div>
							</div>
						</div>
					</td>
				</tr>
			</table>	
		</div>
		
		<div id="weather_delimiter"></div>
		
		<div style="margin-top: 1em;
					background: #D10A10;
					height: 3em;
					color:white;
					vertical-align: middle;
					line-height: 3em;
					text-align: center;">
					
			<font size="2">
				Copyright &#169; Diario Digital Zunoticia 2016. Todos los derechos reservados. 	
			</font>
		</div>	
		
	</div>
	
</div><!-- end #wrapper -->
<link rel='stylesheet' id='dynamic-css-72-css'  href='http://www.zunoticia.com/wp-admin/admin-ajax.php?action=pro_dynamic_css&#038;selected=72&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.zunoticia.com/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.zunoticia.com/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.zunoticia.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"http:\/\/www.zunoticia.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/www.zunoticia.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"http:\/\/www.zunoticia.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/www.zunoticia.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","version":"4714"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zunoticia.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.zunoticia.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.zunoticia.com/wp-admin/admin-ajax.php?action=pro_dynamic_script&#038;selected=72&#038;ver=4.7.5'></script>
</body>
</html>
